Ley de cookies europea Ver más grande

Ley de cookies europea

PRESTA_COOKIE

Cumpla con la ley LSSI con la instalación de este módulo que mostrara una pequeña advertencia en la parte superior o inferior de manera elegante para el uso de las cookies. Totalmente configurable.

El no cumplimiento de esta ley puede abarcar una sanción y cierre de la tienda online.

 

Compatible con prestashop 1.4.x y 1.5.x

Más detalles

14,52 €

Cumplir con la ley LSSI de la unión europa es obligatoria para todas las tiendas online que usen cookies.
El no cumplimiento de esta ley puede abarcar una sanción y cierre de la tienda online.

El visitante es consciente de que la página usa cookies y que tipo de información se maneja con su visita.

Características :

    Mensajes de información y advertencia predeterminados en todos los idiomas
    Personalización del contenido de información y advertencia completamente editable gracias a un editor de texto.
    Color de fondo y de la letra de la ventana configurable
    Color del botoón y de su letra configurable.
    Color del borde de la ventan configurable.
    La posición de la advertencia puede ser arriba o abajo.
    Posibilidad de utilizar el mismo estilo de botones que el tema actual.
    Efectos al ocultar la advertencia.
    Botón de información que muestra una ventana modal indicándole toda la información necesaria sobre las cookies. La información es personalizable.

    Diseño adaptable a tablets y telefonos

    Posibilidad de mostrar una página cms al hacer click en el botón información

    Amigable con los buscadores (Seo)
    Disponible en varios idiomas : Español , Inglés , Alemán , Francés , Italiano y Portugués

Para instalar el módulo solamente suba el archivo mediante el instalar de módulo de prestashop. Una vez instalado se adjustanrán los pará

No hay reseñas de clientes en este momento.

Escribe tu opinión

Ley de cookies europea

Ley de cookies europea

Cumpla con la ley LSSI con la instalación de este módulo que mostrara una pequeña advertencia en la parte superior o inferior de manera elegante para el uso de las cookies. Totalmente configurable.

El no cumplimiento de esta ley puede abarcar una sanción y cierre de la tienda online.

 

Compatible con prestashop 1.4.x y 1.5.x